Nueva línea de Servidores Dedicados Intel Xeon™ Serie XL Ver Detalles

Vulnerabilidad de Seguridad en el plugin WordPress File Manager:

 

 

Recientemente se descubrieron varias vulnerabilidades de seguridad en el complemento frecuentemente usado conocido como «WordPress File Manager». Una de estas vulnerabilidades de seguridad se ha clasificado como crítica. La vulnerabilidad permite a los atacantes cargar cualquier archivo a su servidor web bajo ciertas condiciones y así infectarlo con código malicioso. El parche debe aplicarse inmediatamente en sistemas vulnerables.

 

 

Puedes encontrar más información en: https://seravo.com/blog/0-day-vulnerability-in-wp-file-manager/

 

El fabricante proporciona un parche que corrige las vulnerabilidades. Esto generalmente se puede instalar a través de la interfaz de administración de su WordPress. La versión parcheada tiene el número de versión 6.9